Er mogen op dit forum GEEN verzoekjes of requests gevraagd worden, dit staat ook in de regels die je accepteert bij het registreren op dit forum, hiervoor krijg je direct een permanente ban.

Microsoft .NET Framework 4.0

Description: Errors uitsluiten m.b.t. Microsoft .NET Framework 4.0

Categories: Spotnet

Link to this article: Selecteer alles

[url=http://spot-net.nl/forums/kb/viewarticle?a=1&sid=70450cf1a0dee94d5e9ed7623f77ba81]Knowledge Base - Microsoft .NET Framework 4.0[/url]

Microsoft .NET Framework 4.0 is nodig om spotnet juist te laten draaien.
Spot-net.nl Forums : Disclaimer
  • Advertisement
cron